【CMS】Drupalちゃん、いやーん


https://www.jpcert.or.jp/at/2014/at140042.html

運用開始から1ヶ月も経ってないのに
こんなしょぼい脆弱性指摘されないでよ…。
なんだろう、この今さら感。
別に見られて困る情報もまだないけどさ…。

もっともバージョン7系の脆弱性とのこと。
うちのしょぼいサーバは、32bitのCentOSですよーだ。
バージョン6までしかサポートしてもらってないので
何の影響もないもんね(泣)。

コメントを残す

メールアドレスが公開されることはありません。